Anúncio

Collapse
No announcement yet.

Problema com Harman/Kardon AVR 3000

Collapse
X
 
  • Filter
  • Horas
  • Show
Clear All
new posts

  • Problema com Harman/Kardon AVR 3000

    Boas pessoal então é assim.

    Tenho um Harman/Kardon AVR 3000,a receber sinal de um leitor normal de cd's,na entrada input de "Cd".
    Tenho duas colunas ligadas as saídas frontais right e left.
    Tenho selecionado analógico,stereo e source Cd.

    Agora o problema:

    Pura e simplesmente não sai som!Este amplificador o volume vai dos -80 aos +10,quando chega perto dos -8..-9,dá som baixinho mas só quando há uma mudança no volume,ou seja,se eu puzer -8(por exemplo) e deixar a esse volume,ele deixa de tocar.Só dá som e muito baixinho nas transições de volume.
    Uma coisa que achei estranha,é que os leds laterais,que penso que são verdes,nenhum se acende,os unicos leds acesos são o de CD(Grande),Analog(dentro dum rectangulo em baixo do CD),o stereo(em baixo do analog) e o que indica as colunas,estando a L e R a branco acesas e as outras só com as casas vermelhos acesas,mas sem indicação de coluna como é normal.
    Outro pormenor,se ligar uns fones à saída de fones,dá exactamente como nas colunas,muito baixo e só nas transições de volume..mal largo o volume deixa de dar qualquer som,nem no máximo ele dá aquelas interferencias..

    Alguem tem ideia do que possa ser?

    Obrigado
    Cumprimentos

  • #2
    Re: Problema com Harman/Kardon AVR 3000

    Bem vindo!

    Mas só acontece com essa entrada?

    Comment


    • #3
      Re: Problema com Harman/Kardon AVR 3000

      Já testaste outra fonte ? O CD não tem controlo de volume através do comando ? Alguns têm.
      Primeiro testas outra fonte na mesma entrada e nas mesma condições e aí vês logo se o problema está na amp ou no CD. Depois já é mais fácil.

      Comment


      • #4
        Re: Problema com Harman/Kardon AVR 3000

        Já tentei outra fonte,na mesma entrada,em entradas diferentes,digital óptica,caoxial tudo!
        Estranho é que da mesma maneira que o som sai das colunas,baixinho e só quando mexo no volume,se ligar tambem uns fones à saída de fone à frente dá exactamente a mesma coisa..
        Mas pelas imagens que vi na net,estes amplificadores têm uns leds verdes no visor do lado esquerdo (indica o modo surround) e do lado direito (indica a entrada que está a ser utilizada),e tanto os do lado esquerdo como os do direito,nenhum está aceso!
        Este amplificador esteve algum tempo desligado,mas funcionava,e está praticamente novo quase nem foi usado..

        Mais sugestões?

        Obrigado
        Cumprimentos

        Comment


        • #5
          Re: Problema com Harman/Kardon AVR 3000

          Bom,
          Dentro de varias hipóteses , uma pode ser que o amplificador tenha o "protect" activado, para isso precisava saber se ao ligares o aparelho, depois de uns segundos ouves um "click",se não, quer dizer que o amplificador detectou tensão nos bornes de saída dos altifalantes e não actua o relé que liga a saída do amplificador aos bornes e por sua vez as colunas.
          E o sintoma de não acender os leds so indica que algo esta mal,pode ser alguma tensão que falte....
          Se quiseres arriscar abrir o aparelho e tentar fazer uma verificação,pode ser que descubras algo,senão é melhor mesmo levar a um técnico especializado.

          Se precisares algo mais,dispõe.

          Comment


          • #6
            Re: Problema com Harman/Kardon AVR 3000

            Só se ouve o "click" logo,quando se carrega no power.
            Mas hoje os distribuidores da harman/kardon já vieram levantar o amplificador para verificarem alguma anomalia..
            Depois indico que problema ele tinha.

            Cumps

            Comment


            • #7
              Re: Problema com Harman/Kardon AVR 3000

              ok,sempre as ordens

              Isto ja era altura de existir um topico para avarias,teria o maior gosto em ajudar no que pudesse.

              Comment


              • #8
                Re: Problema com Harman/Kardon AVR 3000

                Realmente um tópico de avarias,apesar de ser um user recente acho uma óptima ideia!
                Cumps

                Comment


                • #9
                  Re: Problema com Harman/Kardon AVR 3000

                  Já me enviaram orçamento.
                  O amplificador tem a fonte de alimentação estragada e um dos andares de potencia queimados.
                  A reparação vai ficar em 140+/- ,no distribuidor da Harman/Kardon,acham o preço normal?

                  Obrigado
                  Cumprimentos

                  Comment


                  • #10
                    Re: Problema com Harman/Kardon AVR 3000

                    Ramalhosa escreveu
                    (...) a fonte de alimentação estragada (...)
                    Estragada não, avariada. A comida é que se estraga, o material avaria.

                    Não me parece caro. É um preço normal, tendo em conta que é o representante.

                    Comment


                    • #11
                      Re: Problema com Harman/Kardon AVR 3000

                      Não, o material também se estraga (deteriora, danifica…), já a comida não avaria.
                      Bikinis are like barbed wire. You protect the property without blocking the view.

                      Comment


                      • #12
                        Re: Problema com Harman/Kardon AVR 3000

                        Bem,estragado ou avariado,o que é facto é que não funcionava =P

                        Já está cá em casa a funcionar

                        Obrigado a todos
                        Cumprimentos

                        Comment


                        • #13
                          Re: Problema com Harman/Kardon AVR 3000

                          Ramalhosa escreveu
                          Já está cá em casa a funcionar
                          Ora bem, isso é que é preciso
                          Bikinis are like barbed wire. You protect the property without blocking the view.

                          Comment

                          Working...
                          X